X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Forum Peugeot 307,  307CC i 307SW
UżytkownicySzukajRejestracjaZaloguj
Rejestracja

[2.0 HDI 90KM RHY 2003] Telepie silnikiem i budą na wolnych

[2.0 HDI 90KM RHY 2003] Telepie silnikiem i budą na wolnych
Autor Wiadomość
QBANIN

Posty: 1
Wysłany: 2013-11-22, 22:04    Temat: [2.0 HDI 90KM RHY 2003] Telepie silnikiem i budą na wolnych

Witam,

Kilka dni temu na wolnych obrotach zaczęło mi telepać silnikiem i w związku z tym całym samochodem. Jak się dodaje gazu to ma takie trzęsiawki do około 1500 obr a potem ok. W czasie jazdy jest raczej normalnie.

Problem występuje niezależnie od tego czy silnik jest zimny (telepie trochę mocniej), czy ciepły (telepie trochę mniej). Na ciepłym jest ta różnica że jak jest na wolnych i go przegazuję do 4000+ obrotów to jak opadną to jest ok przez jakiś czas. Jeśli w tym momencie wyłączę i włączę ponownie silnik to znowu telepie.

Trochę mi już ręce nad tym opadają bo:

- zaślepiłem całkiem EGR przed kolektorem
- wymieniłem profilaktycznie zawór na pompie WC (miałem zapasowy)

i nic nie pomogło. Poniżej załączam kilka screenów z PP2000 sprzed zaślepienia EGR. Będę wdzięczny za pomoc w diagnozie. Osobiście podejrzewam że coś jest nie tak z jednym z wtryskiwaczy ale nie potrafię jednoznacznie wytypować tego winnego :)

Zrzut na wolnych obrotach


Przy 1000 obr/min


Przy 2000 obr/min


+ kilka innych informacji



Dzięki z góry za pomoc i pozdr,
QBANIN
 
 
gebels
GEBELS

Imię: Piotr
Auto: 307 2.0 HDI 90 KM
Wiek: 25
Posty: 1
Skąd: RZESZÓW
Wysłany: 2013-12-08, 21:36    Temat: [2.0 HDI 90KM RHY 2003] Telepie silnikiem i budą na wolnych

Witam,
U mnie jest dokładnie to samo, może ktoś pomoże ? Mam 307 2.0 HDI 90 KM
 
 
irek13307


Imię: Irek
Auto: 307 SW 1,6 HDI 9HX
Wiek: 40
Posty: 12
Skąd: KUJ-POM
Wysłany: 2013-12-09, 15:58    Temat: [2.0 HDI 90KM RHY 2003] Telepie silnikiem i budą na wolnych

Jeżeli wymieniłeś zawór na pompie to faktycznie masz problem z wtryskiwaczami.
U mnie było podobnie w 2,0 HDI 90 KM. miałem problem z wyprzedzaniem bo wywalał mi błąd i gasł. Po wymianie zaworu na pompie było ok, ale po jakimś czasie znowu błąd przy wyprzedzaniu. Okazało się później, że to wtryskiwacz ( oczywiście też telepało silnikiem ). Mechanik wymienił wszystkie, bo drugi już wiele by nie pożył. Koszt używanych z małym przebiegiem do tego silnika wyniósł mnie tyle ile regeneracja dwóch.
Autem jeździ już ktoś inny, ale nie ma problemu z silnikiem a przede wszystkim z telepaniem.
_________________

 
 
normek

Imię: Tomek
Auto: 307, DW10TD, Break
Pomógł: 2 razy
Posty: 217
Skąd: Gdańsk
Wysłany: 2013-12-10, 10:14    Temat: [2.0 HDI 90KM RHY 2003] Telepie silnikiem i budą na wolnych



Dane porównawcze
 
 
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group Polityka Prywatności